Развёртывание модуля🔗

Предупреждение

Перед использованием нейросетевых возможностей модуля необходимо установить пакет установить пакет Macroscop Нейросети.

При этом, в процессе установки нейросетевого пакета, следует выбрать соответствующий компонент.

../../_images/install-neunet-select3.png

Для работы модуля рекомендуется использовать видеокарты (GPU).

../../_images/install-neunet-gpu.png